Montag, April 16, 2007

Sehnsucht nach Romeo

Wir haben das Glück gepachtet. Das Auto ist mal wieder hin. Ich glaube, es hat einen multiplen Schaden.

Eigentlich wollten wir gestern mit ein paar Freunden ausgehen. Das kommt selten genug vor. Gebadet, rausgeputzt und aufgestylt, setzten wir uns ins Auto. Es sprang auch an. Wir fuhren ein paar Meter und stellten es vor dem Haus von Alvaro und Dani ab. Sie waren mit dem Stylen noch nicht fertig. Mir schwahnte schon, dass es jetzt schwierig sein wird, das Auto wieder anzubekommen. Unser Opel hat nämlich so eine Macke. Wenn es etwas feuchter ist, dann springt er einmal an, kurz danach aber nicht mehr, ausser er wurde so um die zehn Kilometer lang warm gefahren. Bis Alvaros Haus waren es nur 500 Meter. Es war nachts und die Luftfeuchte lag bei geschätzten 99 Prozent.

Nach zehn Minuten waren Alvaro und Dani endlich soweit. Indes das Auto wollte nicht mehr. Zuerst versuchten wir es mit anschieben. Nichts. Wir warteten auf Vandy und Franci. Jetzt versuchte Vandy es zu starten. Männer denken ja immer, dass nur sie Autos starten können. Was soll's. Ich liess ihn gewähren, kenne ich doch die Macken unseres Opels. Auf die sind Verlass. Vandy brauchte eine Weile und etliche Anschubversuche, bis er endlich schnurrte. Als wir die Positionen wechselten, er ausstieg, ich mich ans Steuer setzte, war es mit dem Schnurren jedoch schon wieder vorbei. Der Motor wollte nicht mehr, gluckste kurz und das war's dann.

Wir haben den Opel nach Hause geschoben. Sind dennoch ausgegangen. Anstatt rausgeputzt und aufgestylt, jetzt verschwitzt und ausgepowert.

Heute morgen habe ich mir das Dings nochmal angesehen. Die Batterie ist wirklich am Ende. Nicht einmal mehr die Fenster lassen sich öffnen. Dann ist da noch der Vergaser. Ich glaube, der war es, der zu den tollen "Schüssen", den Fehlzündungen geführt hatte. Mir ist auch noch in den Ohren, dass Romeo Miranda, unser meerverliebter Mechaniker, etwas vom "Borboleta" erzählt hat, der erneuert werden müsste. Das ist, wenn ich es recht übersetze der Einspritzer.

Naja. Werden morgen also erst einmal versuchen, den Popel in Gang zu setzen, um mit ihm bis zum Romeo fahren zu können.

Kommentare:

kvinna hat gesagt…

Feuchtigkeit im Zündverteiler? Im Anlasser? Poröse Zündkabel? Irgendwo da... vielleicht läuft er manchmal auch nur auf drei Pötten?

www.opelforum.de?

Ich hoffe, das hilft dir...

Sam hat gesagt…

Ich hätt auch auf den Verteiler getippt, Kondenswasser - mir kommt die Schilderung dieses Anspringverhaltens nämlich seeehr bekannt vor. Gegenmittel: Trockenwischen und Kontaktspray. Und keine Tüte rum - die ist zwar prima gegen Spritzwasser aber übel bei hoher Luftfeuchtigkeit.
Wenn der sowas vorsintflutliches wie einen Verteiler noch hat.

Gabriela hat gesagt…

Wie der Verteiler beim alten Passat aussieht weiss ich. Beim Opel habe ich noch nicht darauf geachtet. Werde morgen mal gucken. Zündkerzen sind jedenfalls o.k. Ich glaube, es sind mehrere Probleme. Das mit dem Einspritzer leuchtet mir ein, weil bei wenig Benzin er spinnt... Einige Kabels bedürfen auch eines neuen Isobandes. Mal sehen, ob sich so was hier auftreiben lässst. Der Anlasser ist o.k. Zumindest hat er nicht auf die "Hammerprobe" reagiert. Beim Passat war das immer ein äusserst probates Mittel. Werde jetzt noch schnell beim Opelforum vorbeitrippeln und dann auf morgen warten. Heute wollte er jedenfalls wieder nicht anspringen. Hat wohl doch angst, in die Werkstatt vom Romeo zu kommen. Vielleicht sollte ich Romeo bitten, zu ihm, unseren Opel, zu kommen...
Gute Nacht und danke für eure Tipps...